Remix-Design - Created by WebFpS

O remix voltou!
<br />
Agora, com mais vagas, divertimento e nova equipe.
<br />
<br />
O fórum conta com novas vagas, entre e divirta-se!<br />
Logue-se ou registre-se abaixo.

Conectar-se

Esqueci minha senha

Últimos assuntos

» Sistema de Formulário
Sex Jan 04, 2013 6:43 pm por Luheca

» Tenho uma dúvida
Sab Dez 08, 2012 12:55 pm por Luheca

» [Despedida] RD [Despedida]
Sab Dez 01, 2012 2:19 pm por kobano68

» [BUG] Testando [/BUG]
Dom Nov 11, 2012 6:19 pm por kobano68

» Sou Novo Aqui
Sab Out 06, 2012 7:10 pm por kobano68

» Estou de volta!!
Sab Ago 18, 2012 11:53 pm por kobano68

» Vagas Abertas !
Ter Jul 31, 2012 1:17 am por kobano68

» [TAB]Multas[/TAB]
Ter Jul 31, 2012 12:50 am por kobano68

» Hurray chegando na área!
Ter Jul 31, 2012 12:31 am por kobano68

Quem está conectado

1 usuário online :: Nenhum usuário registrado, Nenhum Invisível e 1 Visitante

Nenhum


O recorde de usuários online foi de 13 em Sab Jun 29, 2013 12:38 am

Os membros mais ativos do mês

Os membros mais ativos da semana

Parceria

Serie Habbo



Deseja ser nosso parceiro?
Código banner:


Visualização:
Remix-Design

    [erro] Não consigo ligar EMULADOR com CMS no HELIOHOST

    Compartilhe
    avatar
    kobano68
    Fundador
    Fundador

    País : Portugal
    <b>Posts</b> Posts : 51
    <b>Pontos</b> Pontos : 3478789908
    <b>Pontos VIP</b> Pontos VIP : 567743555
    <b>Pixels</b> Pixels : 13591
    <b>Respeitos</b> Respeitos : 0
    <b>Data de inscrição</b> Data de inscrição : 15/12/2011
    <b>Idade</b> Idade : 23
    <b>Localização</b> Localização : Porto
    <b>Emprego/lazer</b> Emprego/lazer : Admin REMIX-DESIGN
    <b>Humor</b> Humor : #como_sempre

    [erro] Não consigo ligar EMULADOR com CMS no HELIOHOST

    Mensagem por kobano68 em Sex Dez 23, 2011 4:01 pm

    Oi gent, eu tou com um pequeno problema, eu tenho meu hotel hospedado no heliohost, a CMS ja ta a 100% e a DB tbm!
    Ja fui em Remote MySQL e pus meu ip do vps e do meu pc, mas kuando configuro meu EMU assim:
    CONFIG:
    Código:
    ## Phoenix 3.0 System Configuration File

    ## Licence Information
    Otaku-Studios.username=Predator
    Otaku-Studios.password=rulez

    ## MySQL Configuration
    db.hostname=64.62.211.131  - (ip do heliohost--> "Shared IP Address")
    db.port=3306
    db.username=[******]
    db.password=[*********]
    db.name=[******]_[*****]

    ## MySQL pooling setup (controls amount of connections)
    db.pool.minsize=5
    db.pool.maxsize=100

    ## Game TCP/IP Configuration
    game.tcp.bindip=212.91.166.195  - (ip do vps, tambem ja tentei do pc)
    game.tcp.port=30000
    game.tcp.conlimit=5000

    ## Client configuration
    client.ping.enabled=1
    client.ping.interval=30000

    ## MUS TCP/IP Configuration
    mus.tcp.bindip=212.91.166.195  - (ip do vps, tambem ja tentei do pc)
    mus.tcp.port=30001
    mus.tcp.allowedaddr=212.91.166.195  - (ip do vps, tambem ja tentei do pc)
    da erro! diz k nao foi possivel connectar ao mysql Host nem a DB



    Minha SIGN:
    [Você precisa estar registrado e conectado para ver esta imagem.]
    ________________________
    Veja algumas das minhas USERBARS!!
    [Você precisa estar registrado e conectado para ver esta imagem.]
    [Você precisa estar registrado e conectado para ver esta imagem.]
    [Você precisa estar registrado e conectado para ver esta imagem.]
    [Você precisa estar registrado e conectado para ver esta imagem.]
    [Você precisa estar registrado e conectado para ver esta imagem.]
    [Você precisa estar registrado e conectado para ver esta imagem.]
    [Você precisa estar registrado e conectado para ver esta imagem.]
    [Você precisa estar registrado e conectado para ver esta imagem.]
    [Você precisa estar registrado e conectado para ver esta imagem.]
    [Você precisa estar registrado e conectado para ver esta imagem.]
    [Você precisa estar registrado e conectado para ver esta imagem.]
    [Você precisa estar registrado e conectado para ver esta imagem.]
    [Você precisa estar registrado e conectado para ver esta imagem.]
    [Você precisa estar registrado e conectado para ver esta imagem.]
    entre outras...
    avatar
    Luheca
    Novato
    Novato

    País : Brasil
    <b>Posts</b> Posts : 34
    <b>Pontos</b> Pontos : 9888756
    <b>Pontos VIP</b> Pontos VIP : 7757577577
    <b>Pixels</b> Pixels : 13017
    <b>Respeitos</b> Respeitos : 3
    <b>Data de inscrição</b> Data de inscrição : 09/01/2012
    <b>Idade</b> Idade : 21
    <b>Localização</b> Localização : Bem No Pc :D

    Re: [erro] Não consigo ligar EMULADOR com CMS no HELIOHOST

    Mensagem por Luheca em Seg Jan 09, 2012 10:59 am

    Malz Nem Sei
    avatar
    kobano68
    Fundador
    Fundador

    País : Portugal
    <b>Posts</b> Posts : 51
    <b>Pontos</b> Pontos : 3478789908
    <b>Pontos VIP</b> Pontos VIP : 567743555
    <b>Pixels</b> Pixels : 13591
    <b>Respeitos</b> Respeitos : 0
    <b>Data de inscrição</b> Data de inscrição : 15/12/2011
    <b>Idade</b> Idade : 23
    <b>Localização</b> Localização : Porto
    <b>Emprego/lazer</b> Emprego/lazer : Admin REMIX-DESIGN
    <b>Humor</b> Humor : #como_sempre

    Re: [erro] Não consigo ligar EMULADOR com CMS no HELIOHOST

    Mensagem por kobano68 em Seg Jan 09, 2012 6:31 pm

    Tópico bloqueado!
    Razão: Problema resolvido

    TÓPICO BLOQUEADO!!!!



    Minha SIGN:
    [Você precisa estar registrado e conectado para ver esta imagem.]
    ________________________
    Veja algumas das minhas USERBARS!!
    [Você precisa estar registrado e conectado para ver esta imagem.]
    [Você precisa estar registrado e conectado para ver esta imagem.]
    [Você precisa estar registrado e conectado para ver esta imagem.]
    [Você precisa estar registrado e conectado para ver esta imagem.]
    [Você precisa estar registrado e conectado para ver esta imagem.]
    [Você precisa estar registrado e conectado para ver esta imagem.]
    [Você precisa estar registrado e conectado para ver esta imagem.]
    [Você precisa estar registrado e conectado para ver esta imagem.]
    [Você precisa estar registrado e conectado para ver esta imagem.]
    [Você precisa estar registrado e conectado para ver esta imagem.]
    [Você precisa estar registrado e conectado para ver esta imagem.]
    [Você precisa estar registrado e conectado para ver esta imagem.]
    [Você precisa estar registrado e conectado para ver esta imagem.]
    [Você precisa estar registrado e conectado para ver esta imagem.]
    entre outras...
    avatar
    Luheca
    Novato
    Novato

    País : Brasil
    <b>Posts</b> Posts : 34
    <b>Pontos</b> Pontos : 9888756
    <b>Pontos VIP</b> Pontos VIP : 7757577577
    <b>Pixels</b> Pixels : 13017
    <b>Respeitos</b> Respeitos : 3
    <b>Data de inscrição</b> Data de inscrição : 09/01/2012
    <b>Idade</b> Idade : 21
    <b>Localização</b> Localização : Bem No Pc :D

    Re: [erro] Não consigo ligar EMULADOR com CMS no HELIOHOST

    Mensagem por Luheca em Ter Jan 10, 2012 2:02 am

    Topic Bloqueado! Motivo : Dono Pediu!
    avatar
    kobano68
    Fundador
    Fundador

    País : Portugal
    <b>Posts</b> Posts : 51
    <b>Pontos</b> Pontos : 3478789908
    <b>Pontos VIP</b> Pontos VIP : 567743555
    <b>Pixels</b> Pixels : 13591
    <b>Respeitos</b> Respeitos : 0
    <b>Data de inscrição</b> Data de inscrição : 15/12/2011
    <b>Idade</b> Idade : 23
    <b>Localização</b> Localização : Porto
    <b>Emprego/lazer</b> Emprego/lazer : Admin REMIX-DESIGN
    <b>Humor</b> Humor : #como_sempre

    Re: [erro] Não consigo ligar EMULADOR com CMS no HELIOHOST

    Mensagem por kobano68 em Ter Jan 10, 2012 5:47 pm

    @OFF
    eu não pedi, eu avisei, mas obr por bloqueares, pois depois de eu postar o aviso eu me esqueçi de bloquear!! obrigado na mesma........



    Luheca Disse: ORA DE NADA!



    Minha SIGN:
    [Você precisa estar registrado e conectado para ver esta imagem.]
    ________________________
    Veja algumas das minhas USERBARS!!
    [Você precisa estar registrado e conectado para ver esta imagem.]
    [Você precisa estar registrado e conectado para ver esta imagem.]
    [Você precisa estar registrado e conectado para ver esta imagem.]
    [Você precisa estar registrado e conectado para ver esta imagem.]
    [Você precisa estar registrado e conectado para ver esta imagem.]
    [Você precisa estar registrado e conectado para ver esta imagem.]
    [Você precisa estar registrado e conectado para ver esta imagem.]
    [Você precisa estar registrado e conectado para ver esta imagem.]
    [Você precisa estar registrado e conectado para ver esta imagem.]
    [Você precisa estar registrado e conectado para ver esta imagem.]
    [Você precisa estar registrado e conectado para ver esta imagem.]
    [Você precisa estar registrado e conectado para ver esta imagem.]
    [Você precisa estar registrado e conectado para ver esta imagem.]
    [Você precisa estar registrado e conectado para ver esta imagem.]
    entre outras...

    Conteúdo patrocinado

    Re: [erro] Não consigo ligar EMULADOR com CMS no HELIOHOST

    Mensagem por Conteúdo patrocinado


      Data/hora atual: Ter Dez 12, 2017 6:40 am